Le Forum Photo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Bienvenue sur Le Forum Photo ! Conseils, techniques, tutoriel panoramas, HDR, anaglyphes, montages, post-traitements... Pour photographes amateurs et professionnels
 
AccueilS'enregistrerRechercherConnexion
-45%
Le deal à ne pas rater :
SanDisk Carte Mémoire microSDXC Ultra 512 Go + Adaptateur SD
61.99 € 112.99 €
Voir le deal

 

 Problème de "fantôme de mouvement" sur photo

Aller en bas 
2 participants
AuteurMessage
Namaste
En présentation
En présentation
Namaste

Masculin Nombre de messages : 1
Age : 47
Département : 92

Problème de "fantôme de mouvement" sur photo Empty
MessageSujet: Problème de "fantôme de mouvement" sur photo   Problème de "fantôme de mouvement" sur photo Icon_minitimeSam 20 Aoû 2016 - 22:49

Bonjour,

on m'a offert un panasonic lumix tz80 pour mon anniversaire et j'ai des problèmes quand je prends des photos avec le mode automatique IA. Quand des personnes sont en mouvement, ils apparaissent sur la photo avec le "fantôme" du mouvement précédent. Je ne sais pas trop expliquer ni donner un nom à cet effet, le mieux c'est de le voir sur la photo (Problème de "fantôme de mouvement" sur photo P1000012
).

J'ai cherché sur le net et dans la notice de l'appareil mais je ne sais pas trop quoi chercher ne sachant pas nommer ce phénomène.

Je suis nul en photo désolé pour mes explications confuses.

Est-ce quelqu'un aurait déjà eu ce problème et saurait si ça vient de réglages à faire ou un problème technique de l'appareil ?

Je vous remercie pour votre aide.
Revenir en haut Aller en bas
Lutin
Réflex
Réflex
Lutin

Masculin Nombre de messages : 644
Age : 55
Département : 69
Spécialité : Forestier
Appareil(s) : Reflex Nikon qui vont bien

Problème de "fantôme de mouvement" sur photo Empty
MessageSujet: Re: Problème de "fantôme de mouvement" sur photo   Problème de "fantôme de mouvement" sur photo Icon_minitimeDim 21 Aoû 2016 - 18:06

Tes soucis d'images proviennent d'une vitesse d'obturation inadaptée pour ce type de photos.

On a l'impression que tu as fait les images avec un flashe et que la vitesse synvhro n'est pas adaptée.

En fait il convient que la vitesse soit plus rapide pour ne pas avoir ces effets indésirables.



Mode "IA"
http://www.digicamhelp.com/camera-logs/panasonic-fz18/intelligent-auto-mode-ia/
Revenir en haut Aller en bas
http://www.guy-alain.fr
 
Problème de "fantôme de mouvement" sur photo
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum Photo :: Autour de la photo :: Vos questions, vos problèmes-
Sauter vers:  
Ne ratez plus aucun deal !
Abonnez-vous pour recevoir par notification une sélection des meilleurs deals chaque jour.
IgnorerAutoriser